重获密码
产品
下载
联系我们
网站地图
返回首页

微信扫一扫
在线技术支持


微信扫一扫
关注视频号


微信扫一扫
关注官方微信

 FAQ(常见问题)
 哪些版本的编程软件支持GP3000系列视频模块?


GP-Pro EX V2.21及以上版本的编程软件支持GP3000-VM01视频模块。

如需升级低于GP-Pro EX V2.5版本的软件,请联系当地Pro-face分支机构或代理商,了解升级方法。

Pro-face分支机构


<--返回上一页
常见问题 | 个人信息保护 | 关于知识产权 | 使用条款
版权 (C) 2005- Schneider Electric Japan Holdings Ltd.,和普洛菲斯国际贸易(上海)有限公司版权所有,保留所有权利。
沪ICP备05028659号-3