重获密码
产品
下载
联系我们
网站地图
返回首页

微信扫一扫
在线技术支持


微信扫一扫
关注视频号


微信扫一扫
关注官方微信

FAQ(常见问题)
版本低于Rev.4的GP-3300不支持的功能


如果您的GP是版本低于Rev.4的GP-3300机型,请注意GP-Pro EX V2.5中的某些功能不可用。详情请参阅下面的内容。
注意
- 请点击以下链接,查看支持动画功能的机型列表。
支持动画功能的机型

适用机型

GP-3300L
GP-3300L-D81
GP-3300S-CA1M
GP-3300S
GP-3300L-FN1M
GP-3300T-D81
GP-3300T
GP-3300L-CA1M
GP-3300T-FN1M
GP-3301L *1
GP-3300S-D81
GP-3300T-CA1M
GP-3301S*1
 

不支持的功能

-
以太网多重连接
-
位图字体
-
绘图标准字体
-
特殊开关 - 特殊操作 - 选择列表开关
-
特殊开关 - 特殊操作 - 安全
-
XY块显示散点图
-
XY历史散点图
-
文件管理器 - 排序
-
文件管理器 - 默认路径
-
文件管理器 - FTP客户端功能 - 文件复制
-
在线更改密码
-
采样设置中间接指定报警设置
-
动画
-
滚动消息
注意
*1 请注意,即使您的GP-3300版本是Rev.4及以上,也不支持以下功能。
-
以太网多重连接
-
文件管理器 - FTP客户端功能 - 文件复制

如何查看版本号

您可以通过GP上的标签确认GP的版本号。下例中,“*”在“3”的位置上,因此版本号就是“Rev.3”。


注意
- 如果您的GP版本号是Rev.4或以上,则标签上会有“R4”标记。



返回上一页
常见问题 | 个人信息保护 | 关于知识产权 | 使用条款
版权 (C) 2005- Schneider Electric Japan Holdings Ltd.,和普洛菲斯国际贸易(上海)有限公司版权所有,保留所有权利。
沪ICP备05028659号-3